製品サポート

重要

新しいiOSを今後も継続してサポートしていくために、本バージョンより動作環境をiOS 9.0以降といたしました。iOS 8をご利用のお客様は最新のiOSへアップデートしてくださいますようお願い申し上げます。

バージョン 4.1.1

バージョン 4.1

バージョン 4.0.3

バージョン 4.0.1

iOS9 対応版について (v4.0)