製品サポート

重要

新しいiOSを今後も継続してサポートしていくために、本バージョンより動作環境をiOS 9.0以降といたしました。iOS 8をご利用のお客様は最新のiOSへアップデートしてくださいますようお願い申し上げます。

バージョン 2.4

バージョン 2.3.1

バージョン 2.3

バージョン 2.1.2

iOS 9 対応版について (v2.2)